Radios & Servos

Liste des forums - Liste des messages - Poster un nouveau sujet - Stats

Moxav22

probleme 4pks

21/12/2015 20:00
Messages:18

Salut a tous ,
ce week end j ai eu un probleme avec ma 4pks , quand j accelere ou je freine le servo de direction est actionné, j ai donc essayer sur trois voiture differente (donc autre servo et recepteur) une des miennes et celle d un ami et toujours le meme probleme , j ai essayé un reset data et toujours le meme resultat, j ai aussi essayé de changer de model sur la radio , resultat identique...je cale.
quelqu'un aurait il une idée ....

Superlulu

Re : probleme 4pks

23/12/2015 17:23
Messages:146

Salut Xavier,
Ca viendrait pas de ton Lipo car tu as eu un soucis avec lors de la course DTM à Vannes?
Que j'ai gagné d'ailleurs Victoire, a moi la coupe !

Ludo-55015

Moxav22

Re : probleme 4pks

23/12/2015 19:06
Messages:18

Pfffffffffffffff déjà c est un lifePfffffffffffffffPfffffffffffffffPfffffffffffffff et je pense pas car j'ai essayé aussi avec l accu d origine nimh et cela faisait pareil!

Alfavm155

Re : probleme 4pks

23/12/2015 20:17
Messages:25

regarde du côté mixage du programme, ça ressemble peut-être à un mixage de la voie gaz/frein vers direction à un certain niveau de la gachette d'accélérateur.

Maki35

Re : probleme 4pks

31/12/2015 13:04
Messages:7

Hummm as-tu bien vérifié la charge de la radio?

Sinon regarde bien tous les menus un après l'autre (Note bien tes réglages avant pour remettre ceux qui sont bons) et positionne tous les réglages au neutre.
peut-être arrivera tu as trouver celui qui merdouille. C'est long mais efficace, j'avais un problème de reconnaissance des gaz sur un récepteur R 614 FF et ben j'ai trouvé en faisant comme ça...
Bonne chance

Rien ne sert de courir, il faut d'abord partir !

Haut du sujet

.:. www.yome3000.com .:. The Yome 3000 R/C Web Site .:.
.:. PHP Computed time:0.121 seconds .:. SQL queries = 27 .:. SQL cached queries = 0 .:. Total = 27 .:.

.:. Normal .:. Large .:. Extra Large .:. Super Extra Large .:.